{ require_once('class.compressor.php'); //Include the class. The full path may be required } $compressor = new compressor('css,javascript,page'); Left In Aboite: Burst of Durst - Five Presidents <$BlogMetaData>


Saturday, January 10, 2009

Burst of Durst - Five Presidents

Labels:

AddThis Social Bookmark Button

0 Comments:

Post a Comment

Links to this post:

Create a Link

<< Home

$compressor->finish();